您需要登录后才可以操作登录 | 立即注册
关闭
楼主
wangzipeng1234

该用户从未签到

关于两个项目选择同一个控件的版本问题 [复制链接]

122 1 发表于 2019-1-30 10:22:05

为什么两个项目都选择了摄像头控件,为什么提供的版本却不一样, 一个只可以选择到4.0.3,一个却可以选到4.3.5
沙发
AppCan运营
  • TA的每日心情
    开心
    2018-6-6 14:54
  • 签到天数: 128 天

    连续签到: 1 天

    [LV.7]常住居民III

    显示全部楼层 发表于 2019-1-30 13:36:33
    这个跟您选择的引擎版本有关系,因为插件是依赖引擎的,所以选择哪个引擎就会匹配对应的插件出来
    主题:
    级别:游客
    发帖:
    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    快速回复 返回顶部 返回列表