您需要登录后才可以操作登录 | 立即注册
关闭
楼主
yufuhao

该用户从未签到

[插件API] android高版本的JAR包不能使用, [复制链接]

24 1 发表于 2018-11-8 18:46:57

android
  1. defaultConfig {
  2. minSdkVersion 14
  3. targetSdkVersion 14
  4. }
复制代码
之后改成
  1. defaultConfig {
  2.         minSdkVersion 14
  3.         targetSdkVersion 28
  4. }
复制代码
就会出现问题
沙发
AppCan运营
  • TA的每日心情
    开心
    2018-6-6 14:54
  • 签到天数: 128 天

    连续签到: 1 天

    [LV.7]常住居民III

    显示全部楼层 发表于 2018-11-9 11:17:02
    嗯嗯,那您换成低点的试试
    主题:
    级别:游客
    发帖:
    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    快速回复 返回顶部 返回列表