您需要登录后才可以操作登录 | 立即注册
关闭
楼主: AppCan_小助

[平台公告] 【重磅消息!】 IDE Mac 版来了!

  [复制链接]
61#
zongren

该用户从未签到

显示全部楼层 发表于 2016-11-2 10:57:43
无法预览
QQ20161102-1@2x.png
62#
shuoshuoshuoshu

该用户从未签到

显示全部楼层 发表于 2017-8-1 17:11:53
MAC 10.12.4 版本 文件包损坏   无法安装
63#
rainbowsssss

该用户从未签到

显示全部楼层 发表于 2019-3-15 21:13:24
tempzjs 发表于 2016-7-6 17:38
Mac 版本在10.11 上无法安装,提示文件已损坏;添加相关设置之后,依然无法安装,提示文件已损坏 ...

同问,请问解决没,我也遇到相同问题
主题:
级别:游客
发帖:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表